·
The issue has been resolved
No components marked as affected
Resolved
Monitoring
A fix has been applied. Chats can now be created from new templates.
Identified
We are experiencing issues creating new chats from templates.