Resolved
This issue has been resolved.
Monitoring
We've identified the source of the issue and pushed a fix. We're monitoring the situation.
Investigating
Some users may be unable to access v0.app. A subset of users may be able to load v0.app, but may not be able to switch teams. We are investigating the issue.