No components marked as affected
Resolved
We've identified the source of the issue and have pushed a fix. Upload functionality has been restored.
Investigating
File uploads to v0 are currently failing for certain users. We are investigating the issue.