Resolved
A fix has been implemented, and this incident has been resolved.
Identified
We’ve identified the issue causing elevated errors across several v0 workflows and are actively working on a fix. We’ll continue monitoring closely and share another update as soon as we have more information.
Identified
We are seeing errors in our apps