Resolved
This issue has been resolved.
Monitoring
We’re monitoring error rates post recovery.
Investigating
We are investigating the root cause of this issue.
Investigating
Elevated error rates across v0.
Investigating
Elevated error rates across v0 due to upstream errors. We are investigating the issue.