·
The issue is resolved.
No components marked as affected
Resolved
Monitoring
Fix for the issue is rolled out. Continuing to monitor.
Investigating
Some v0 apps show an error screen instead of the expected preview. We are actively investigating.